ピアのパソコン学習ガイド
メニュー
できるようになる

パワポのスライドマスターの使い方|全ページにロゴ・フォントをまとめて

ピアのパソコン学習ガイド 編集部2026年11月12日 更新

※写真はイメージです

先に結論

  • 開き方は「表示」→「スライド マスター」。終わったら「マスター表示を閉じる」で戻ります。
  • 左のいちばん上の大きい1枚を変えると全部のスライドに、その下の小さいレイアウトを変えるとその型のスライドだけに反映されます。
  • 「スライドでは選べない・消せないロゴ」は、だいたいここに入っています。
「表示」の「スライド マスター」 ファイル ホーム 挿入 デザイン 画面切り替え アニメーション 表示 アウトライン表示 スライド一覧 ノート スライド マスター 配布資料マスター
スライドマスター表示の左側。いちばん上がマスター、その下がレイアウトいちばん上の大きい1枚=スライドマスターここを変えると、全部のレイアウトに反映されます(ロゴ・フォント・色・ページ番号の位置など)下の小さい何枚か=レイアウト「タイトル スライド」「タイトルとコンテンツ」など型ごとに1枚ずつ。ここを変えると、その型を使っているスライドだけが変わります右下のオレンジ=全ページに出したいロゴの例
全ページに出したいもの(ロゴ・会社名・ページ番号の位置)は、いちばん上のマスターに置きます。
  1. 「表示」→「スライド マスター」
  2. 左のいちばん上の大きい1枚を選ぶその下のレイアウトを選んでしまうと、その型のスライドにしか出ません。
  3. 「挿入」→「画像」→「このデバイス」でロゴを入れ、右上など置きたい場所に動かす
  4. 「スライド マスター」タブの「マスター表示を閉じる」全部のスライドにロゴが出ています。スライドの画面からは選べないので、うっかり動かす心配もありません。

表紙(タイトル スライド)にだけロゴを出したくないときは、レイアウトの「タイトル スライド」を選んで「背景グラフィックを表示しない」にチェックします。

フォントと色をまとめて決める

変えたいものスライドマスターでの操作
全部のフォント「スライド マスター」タブ→「フォント」→ 好きな組み合わせを選ぶ(日本語なら「游ゴシック」や「メイリオ」が無難)
配色「スライド マスター」タブ→「配色」→ 選ぶか、「色のカスタマイズ」で会社の色を入れる
見出しの大きさ・位置いちばん上のマスターで、タイトルの枠を選んで文字の大きさや位置を変える
ページ番号の位置マスターの右下にある「‹#›」の枠を動かす。番号を出すのは「挿入」→「ヘッダーとフッター」

自分の型(レイアウト)を増やす

  1. 「スライド マスター」タブ→「レイアウトの挿入」新しいレイアウトが1枚増えます。
  2. 「プレースホルダーの挿入」で、文字や画像の枠を置く「図」の枠を置いておくと、あとからクリック1つで写真が入ります。
  3. 「名前の変更」で「写真と説明」のように名前を付けるふつうの画面で「ホーム」→「レイアウト」を押すと、この名前で選べます。

会社のテンプレートとして保存する

マスター表示を閉じてから、「ファイル」→「名前を付けて保存」→ ファイルの種類を「PowerPoint テンプレート (*.potx)」にして保存します。保存先は自動で「ドキュメント」の「Office のカスタム テンプレート」に変わり、「ファイル」→「新規」の「個人用」から選べるようになります。社内で配るなら、共有フォルダーに置いて「開いたら名前を付けて保存」で使ってもらうのが手軽です。

反映されないとき

困っていること原因と直し方
マスターを変えたのに、一部のスライドが変わらないそのスライドで直接フォントや色を変えています。スライドを選んで「ホーム」→「リセット」を押すと、マスターの設定に戻ります
あるスライドだけロゴが出ないそのスライドのレイアウトで「背景グラフィックを表示しない」にチェックが入っています
マスターが2つ以上ある別のファイルからスライドをコピーすると、そのファイルのマスターも一緒に入ります。貼り付けのときに「貼り付け先のテーマを使用」を選ぶと増えません
スライドのロゴが消せない・選べないスライドマスターに置かれています。「表示」→「スライド マスター」で消します

関連するページ

スライドマスターはどこにありますか?

「表示」タブの「スライド マスター」です。閉じるときは「スライド マスター」タブの「マスター表示を閉じる」を押します。

全部のスライドにロゴを入れるには?

スライドマスターの、左のいちばん上の大きい1枚にロゴを入れます。下のレイアウトに入れると、その型のスライドにしか出ません。

スライドマスターを変えても反映されません

スライド側で直接書式を変えていることが多いです。そのスライドを選んで「ホーム」→「リセット」を押します。

スライドマスターを保存して使い回すには?

「名前を付けて保存」でファイルの種類を「PowerPoint テンプレート (*.potx)」にします。

PowerPointの関連ページ

ほかの18ページも見る

このページについて

操作はMicrosoft 365の日本語版(Windows)に合わせています。ボタンの名前や位置は、版や画面の幅で少し変わることがあります。図はボタンの位置が分かるようにこのサイトで描いたものです。このサイトはMicrosoftとは関係ありません。運営者情報

参考にした資料: