Outlookが起動しない・開かないときの直し方|セーフモード・修復・プロファイル
※写真はイメージです
先に結論
- まずパソコンを再起動。それでもだめならセーフモード(Ctrlを押しながらOutlookを起動)。
- セーフモードで開くなら、アドインが原因です。「ファイル」→「オプション」→「アドイン」で外します。
- それでもだめならOfficeの修復(設定 → アプリ → Microsoft 365 →「変更」→「クイック修復」)。
順番に試すこと
- パソコンを再起動
- Ctrlを押しながらOutlookを起動 →「はい」(セーフモード)Windows+R で「outlook.exe /safe」と入れても同じ。
- セーフモードで開いたら:ファイル → オプション → アドイン →「COMアドイン」の「設定」→ チェックを外す
- 設定 → アプリ → インストールされているアプリ → Microsoft 365 →「…」→「変更」→「クイック修復」だめなら「オンライン修復」(時間がかかる)。
- 新しいプロファイルを作るコントロールパネル →「Mail (Microsoft Outlook)」→「プロファイルの表示」→「追加」。メールアカウントを入れ直します。
新しいOutlookが開かない
- パソコンを再起動
- 設定 → アプリ → インストールされているアプリ →「Outlook (new)」→ 詳細オプション →「修復」、だめなら「リセット」
- Web版(outlook.com)で開けるなら、メール自体は無事です
Outlookが起動しないときは?
再起動し、だめならCtrlを押しながら起動してセーフモードで開きます。開いたらアドインを外します。
Officeの修復はどこですか?
設定 → アプリ → Microsoft 365 →「変更」→「クイック修復」です。
Outlookの関連ページ
- Outlook(まとめ)
- OutlookにGmailを設定
- 新しいOutlook
- Outlookのメール設定
- Outlookの予定表の共有
- Outlookの予約送信
- Outlookのカレンダー
- Outlookの送信取り消し
- Outlookの自動返信
- Outlookの署名
- Outlookのアドレス帳
- Outlookにログイン
ほかの10ページも見る
このページについて
操作は2026年11月時点の日本語の画面(新しいOutlook・従来のOutlook・Web版・Windows 11)に合わせています。ボタンの名前や位置は、版や会社の設定によって少し変わることがあります。図はこのサイトで描いたものです。このサイトはMicrosoftとは関係ありません。運営者情報
参考にした資料: